Page 1 of 2 1 2 LastLast
Results 1 to 10 of 16

Thread: How Disable Ctrl+QWER UP skill lvl

  1. #1
    Banned
    Join Date
    Oct 2012
    Location
    Russia FAR EAST
    Posts
    800

    How Disable Ctrl+QWER UP skill lvl

    How Disable Ctrl+QWER UP skill lvl???

  2. #2
    Basic Member Crowfeather's Avatar
    Join Date
    Jan 2013
    Posts
    3,319
    Console commands.
    Quote Originally Posted by Typhox View Post
    Nope. Windows Explorer is not a database
    Take a look into the mirror! You think you are completely unfailable. With your limited knowledge, you think that you know more than someone who is very deep in the matter/an expert.

  3. #3
    Banned
    Join Date
    Oct 2012
    Location
    Russia FAR EAST
    Posts
    800
    Quote Originally Posted by Crowfeather View Post
    Console commands.
    Really? Useless post

  4. #4
    Banned
    Join Date
    Oct 2012
    Location
    Russia FAR EAST
    Posts
    800
    !!!!

  5. #5
    Banned
    Join Date
    Oct 2012
    Location
    Russia FAR EAST
    Posts
    800
    ................... again silence

  6. #6
    Banned
    Join Date
    Oct 2012
    Location
    Russia FAR EAST
    Posts
    800
    fg

  7. #7
    Basic Member Crowfeather's Avatar
    Join Date
    Jan 2013
    Posts
    3,319
    Console commands....

    WOH A GOOGLE SEARCH http://www.reddit.com/r/DotA2/commen...from_level_up/ --- Holy fucking christ it took me less than 30 seconds.....

    And the answer is. its impossible. So just do what ever you were trying to do with the Ctrl function rebind it if possible or exec files.
    Last edited by Crowfeather; 06-28-2014 at 09:38 PM.
    Quote Originally Posted by Typhox View Post
    Nope. Windows Explorer is not a database
    Take a look into the mirror! You think you are completely unfailable. With your limited knowledge, you think that you know more than someone who is very deep in the matter/an expert.

  8. #8
    Banned
    Join Date
    Oct 2012
    Location
    Russia FAR EAST
    Posts
    800
    Quote Originally Posted by Crowfeather View Post
    Console commands....

    WOH A GOOGLE SEARCH http://www.reddit.com/r/DotA2/commen...from_level_up/ --- Holy fucking christ it took me less than 30 seconds.....

    And the answer is. its impossible. So just do what ever you were trying to do with the Ctrl function rebind it if possible or exec files.
    stfu retard, there no solution to the problem, and if you can not help me go on dick. FOR STUPID I'll say it again THIS IS NOT fix via console commands

  9. #9
    Banned
    Join Date
    Oct 2012
    Location
    Russia FAR EAST
    Posts
    800
    !!!

  10. #10
    Basic Member Crowfeather's Avatar
    Join Date
    Jan 2013
    Posts
    3,319
    Quote Originally Posted by khab.me View Post
    stfu retard, there no solution to the problem, and if you can not help me go on dick. FOR STUPID I'll say it again THIS IS NOT fix via console commands
    inb4 close since answer is already given ----- THERE IS NO WAY TO DISABLE IT. READ THE GOD DAMN THREAD. AND IF YOUR ASKING FOR HELP, THEN HAVE A MUCH BETTER MANNER.


    IT IS NOT IN THE CONFIG FILES ACCORDING TO THAT THREAD.
    OTHERWISE YOU CAN USE YOUR BRAIN, GO INTO THE CONFIG FILES YOURSELF AND THEN HAVE A LOOK. OR JUST AUTOEXEC SO YOU CAN rebinds the selection to another key DERP
    Quote Originally Posted by Typhox View Post
    Nope. Windows Explorer is not a database
    Take a look into the mirror! You think you are completely unfailable. With your limited knowledge, you think that you know more than someone who is very deep in the matter/an expert.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •