Results 1 to 2 of 2

Thread: Ancient Apparat import ERROR

  1. #1
    Basic Member
    Join Date
    Jan 2013
    Location
    Ukraine, Kharkiv
    Posts
    21

    Ancient Apparat import ERROR

    While importing .fbx (the same FBX importing well on any other hero) it tells error
    Cannot Compile ....
    here is screen
    https://gyazo.com/56b8038dd56f638d66de1bc4bc27d6f8


    Thanks.

  2. #2
    Administrator Tvidotto's Avatar
    Join Date
    Jul 2012
    Posts
    107
    we just fixed this error, should be good with the next update
    Thanks for pointing it out

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •