Results 1 to 2 of 2

Thread: hotkey doesn't work

  1. #1
    Basic Member
    Join Date
    Jan 2014
    Posts
    48

    hotkey doesn't work

    "`" this hotkey doesn't work if switch from english to russian keyboard language, pls fix

  2. #2
    Banned
    Join Date
    Sep 2015
    Posts
    80
    It is intended

    But You can use Settings. Hotkeys. Advanced

    "bind keys based on position..."

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •